Scroll EPUB Exporter 3.5 Release Notes

November 2016

We are proud to announce Scroll EPUB Exporter 3.5. This release focuses on Confluence 6 compatibility and bug fixes.

Note

Scroll EPUB Exporter 3.5 supports Confluence 5.5 and later.


Note

Scroll EPUB Exporter 3.5 can only be used with Java 1.7 and later. For all system requirements, please have a look at the Supported Platforms of Confluence 5.5.


Updates and Fixes in this Release

Requested Features

T Key Summary Status Resolution
Loading...
Refresh

Bugs Fixed

T Key Summary Status Resolution
Loading...
Refresh

The Scroll EPUB Exporter 3.5 Team

Nils Bier
Jens Rutschmann
Roman Serazhiev